看板 Dfbsd_Bugs
作者
留言 0則留言,0人參與討論
推噓 0  ( 0推 0噓 0→ )
Michael S. Jessop wrote: > O.K! I simply installed the package from gobsd.org... I saw that, and > I think maybe my system is a mishmash of DragonFly, 4.10 and 5.2! :) > > Is there another forum to use for simple help and not-quite-newbie-but > almost-newbies? I am also having problems getting my sound configured > and could use a shoulder to cry on, so to speak. > > Thanks again! > > Mike One of these days us simple users get a [email protected] list, which should fullfill that need. What is your problem with sound? (btw you did made the devices in /dev ?). -- mph